“网上备案系统”介绍
一. 系统开发目的：
    为了提高管理部门的工作效率，及时、完整地收集、处理、查询相关企业的信息，同时方便相关企业能够按照《海运条例》及《海运条例实施细则》的要求对一些信息进行网上备案、提高备案的运行效率，水运司特别委托中华航运网主持开发了“网上备案系统”。
二. 系统使用对象：
分为两大类：管理者（这里指交通部水运司）和相关航运企业，其中使用本系统的航运企业分为4类。
1. 国际船舶运输经营者（以下简称船公司）
2. 国际班轮运输经营者（以下简称班轮公司）
3. 国际船舶代理经营者（以下简称船代）
4. 境外航运企业在华办事处（以下简称办事处）
三. 相关企业所要填写的信息：
“网上备案系统”填写信息的依据主要是方便管理者所要掌握的企业基本信息和根据《海运条例》和《海运条例实施细则》所要备案的一些信息，这些分为5类：
1. 企业的基本信息，包括公司名称、法人代表、地址、和负责人信息等。（4类企业都需要填写）
2. 报送人信息，包括姓名、地址、电话、email等。（4类企业都需要填写）
3. 企业投资人信息，包括资本信息、投资人的名称等信息。（除办事处外，都需要填写）
4. 船舶信息，包括船名、船型、船籍、总吨、净吨等信息。（船舶公司需要填写）
5. 航线信息，包括航线名称、挂港、班期、投入该航线的船舶等信息。（班轮公司需要填写）
四. 企业所要备案的信息：
根据《海运条例》及《海运条例实施细则》的要求，备案信息分为3大类：
1. 投资人信息
2. 船舶信息
3. 航线信息


运行环境

“网上备案系统”客户端运行环境：
“网上备案系统”是采用用微软的ASP语言开发的一套系统，使用者通过网页浏览器就可以使用本系统。由于不同网页浏览器在网页显示上和功能上略有不同，而本系统的开发是以IE浏览器为标准的，所以推荐大家使用IE6.0（或以上版本）浏览器使用本系统。


权利义务及隐私

权利义务及隐私说明：
    “网上备案系统”是管理者为了更快更好的收集企业信息，方便相关企业更有效率的进行备案而建立的系统，所以企业有义务及时、准确地填写信息，并按照要求对相关信息进行备案。同时由于企业填写了正确的联系信息（电话、传真、email等），方便了交通部水运司与各企业之间的沟通，能够及时将一些信息和要求反馈给大家。
    另一方面，交通部水运司做为管理者，有权利对企业的相关信息进行查询，并且有义务及时对企业的备案信息给予答复，同时也有义务不对外透露企业的隐私信息。
中华航运网的权利义务及隐私说明：
    由于企业的信息是通过网络进行备案，并且最终储存到数据库中（中华航运网提供了网络平台和最终的数据存放），中华航运网从数据库管理者的角度出发，有权查看企业的信息，同时也有义务对数据库中的信息进行保密，确保一些隐私信息不对外透露。


使用说明

一. 网上备案系统的地址：
    备案系统的网址是：www.chineseshipping.com.cn ，点击页面顶端的“网上备案”就可以进入这个栏目。
二. 操作步骤：
    备案系统是在网上操作，所以信息的填写必须经过授权，用户只有通过在中华航运网的注册和授权，并登录以后，才能填写自己企业的相关信息。
第1步：注册
    进入“网上备案”栏目后点击用户提示区的“注册”链接，按步骤填写内容即可（如下图）。
图片1
第2步：登录
    注册好之后，输入注册时候使用的用户名和密码即可（如上图）。
第3步：选择您所在企业
图片2： 在“网上备案”栏目中，第一次登录出现的画面。
图片3
选择你所属的企业类型，将弹出如上图的页面，查找你所在企业，然后点击“我要关联”
即将用户和该企业产生关联，用户今后将填写该企业信息。
图片4
注：如果相应的企业类型中没有您所在的企业，或者该企业已经有用户关联，您可以致电 上海航运交易所技术部（021-65151166*4108 联系人 张志宏），我们将帮你解决这个问题。
第4步：信息填写。
    用户在注册、登录，选择好相应的企业之后点击信息维护链接来填写信息。


船公司说明

一. 国际船舶运输经营者（下称船公司）所要填写的信息:
1. 公司基本信息
2. 报送人信息
3. 投资人信息
4. 船舶信息
二. 船公司所要备案的信息:
1. 投资人信息
2. 船舶信息
三. 信息填写的页面框架介绍：
图片1
框架说明：
1. 页首：主要是一些栏目的链接、网站广告和用户的一些基本信息。
2. 菜单：选择不同的链接，填写不同的信息。
3. 信息区：用户填写的信息主要是在该区域完成。
4. 页末：中华航运网的一些介绍等内容。
注：由于境内不少国际船舶运输经营者同时也是国际班轮运输经营者，所以该页面中的 菜单出现了“航线信息”。


船公司基本信息

一.操作步骤：

  登录以后，点击菜单里面的“公司基本信息”链接，按照要求填写信息，按保存按钮保存公司基本信息。
图片1
二.公司基本信息填写说明：
信息项 | 是否必填 | 备注
公司中文名称 | √ |
公司英文名称 | √ |
中文简称 | √ | 如果贵公司没有特别的中文简称，请在这项填写公司中文名称
英文简称 | √ | 如果贵公司没有特别的英文简称，请在这项填写公司英文名称
许可证编号 | √ |
DOC证书编号 | √ |
公司注册地 | √ | 境内公司填写省份或直辖市，境外公司填写国家
国别 | √ | 如果注册地是台湾、香港、澳门，请选择境外
企业性质 | √ |
注册资本及币种 | √ |
法人代表 | √ |
经营范围 | √ |
公司对外联系电话 |  | 填写要求是 区号＋电话号码（如： 021-65151166 ）
公司对外传真 |  | 填写要求是 区号＋电话号码（如： 021-65151166 ）
公司对外mail |  |
公司网站 |  |
联系地址 |  |
邮编 |  |
与交通部联系负责人及职务 | √ |
负责人电话 | √ | 填写要求是 区号＋电话号码（如： 021-65151166 ）
负责人传真 | √ | 填写要求是 区号＋电话号码（如： 021-65151166 ）
负责人mail |  |
负责人手机 |  |


用户信息

一. 操作步骤：

  登录以后，点击菜单里面的“具体报送人信息”链接，按照要求填写信息，按保存按钮保存联系人信息。

图片1：用户信息填写
二. 信息中的必填项：
    姓名、email地址、联系电话、传真、联系地址、邮编。


投资人信息

操作步骤：

登录以后，点击菜单里面的“公司投资人信息”链接，按照要求填写信息。

图片1
第一次填写投资人信息时候，会将公司基本信息中的注册资本、币种信息取来（如图1），
如需修改，请重新填写，然后按保存键，进入投资人信息填写（如图2）。
注：投资金额和币种和企业基本信息中的注册资本、币种是相关联的，修改2者中的一者都会修改另外一方的信息。
图片2：为投资人信息填写的框架说明（根据不同的操作情况，可能和上图略有差别）
备案操作区：可以进行备案，取消备案，查看上次备案情况3种操作
1. 备案：在没有备过案；或者备案同意后，投资人情况发生变化；或者备案被拒绝的情况下进行此操作。
2. 取消备案：在备案状态处于“备案审批”的时候，同时发现备案信息填写错误的情况下进行此操作。
3. 查看备案情况：在上次备案得到答复、或者用户取消备案的情况下可以查看上次的备案信息。
投资人信息操作区：
增加投资人：用鼠标点击“增加投资人”链接，在弹出窗口中填入投资人名称、投资人性质、投资比例，点击“保存”即可（如图3），点击“返回”不进行任何操作。
图片3
修改投资人：在某个投资人的操作栏里点击“修改”，在弹出窗口中对于要修改的信息重新进行填写，点击“修改”即可（如图4），点击“返回”不进行任何操作。
图片4
删除投资人：在某个投资人的操作栏里点击“修改”，点击“删除”即可（如图4），点击“返回”不进行任何操作。
投资金额信息填写区：可以重新填写投资金额，按“保存”即可。


投资人信息备案

一. 操作步骤：

    在投资人信息填写完毕后，点击备案操作区的“...备案”链接进入备案界面。
二. 备案信息填写：
    填写备案标题、备案单位、备案信息内容（主要是指抬头，投资人的具体信息会由系统自动生成）、回执email地址（如果主管部门对该备案信息给予答复，将向该地址发出邮件通知）等信息（如图1所示），点击“预览”可以预先产看你的备案信息（如图2所示）。
图片1
三.生成备案信息：
    在预览备案信息界面中，点击“我要保存备案信息”即可，点击“重新填写”则重新填写备案信息（如图2所示）。
图片2
四.取消备案：
    在备案审批的状态下，点击“备案操作区”的取消备案即可，如果取消不成功，一般说明备案已经回复，请点击IE中的“刷新”按钮。


船舶信息

一. 操作步骤：
1. 登录以后，点击菜单里面的“船舶信息”链接，进入“所有船舶信息”界面（如图1）。
图片1：没有填写过任何船舶信息的时候 航线名称下面没有内容。
2. 增加船舶：
点击“增加船舶”链接，在弹出窗口中填写相应的内容，按“保存”即可，点击“返回”不进行任何操作（如下图所示）（保存之后，系统将自动进入 船舶详细信息界面 ）。
图片2
注：开航日期必须大于信息填写的日期，否则无法保存，由于船舶可能是以光船的租借方式进行经营的，所以要求填写船舶所有人，如果经营人和所有人为一家公司，请填写 自有 。
3.修改船舶信息：
点击“所有船舶信息”中的航线名称（所要修改的船舶投入的航线），在投入该航线中的船舶点击你所要的船舶名称，进入船舶详细信息界面（下面3幅图片展示了这个过程）（如果刚增加一条船舶，在保存之后，系统将自动进入船舶详细信息界面）。
图片3
图片4
图片5：船舶详细界面 的框架说明
在“船舶信息区”点击船名就可以在弹出窗口中修改船舶信息，按“保存”即可，点击“返回”不进行任何操作（如图6所示）。
图片6
停止运营船舶：
在船舶详细界面里面的“船舶信息区”点击“停开该船舶”，在弹出页面里面输入停开日期（必须大于信息填写的日期），选择“保存”即可，点击“取消”不进行任何操作（如图7所示）。
图片7
注：一旦停开了某船舶，该船舶的信息将不能修改，并且在停航日期到来30日之后，该条船舶信息将不再显示。


船舶信息备案

一. 操作步骤：
在船舶详细界面里面的“备案操作区”点击“...备案”进入备案界面
二. 备案信息填写：
填写备案标题、备案单位、备案信息内容（主要是指抬头，船舶的具体信息会由系统自动生成）、回执email地址（如果主管部门对该备案信息给予答复，将向该地址发出邮件通知）等信息（如图1），点击“预览”就可以预览所填写的备案信息（如图2）。
图片1
三. 生成备案信息：
点击“我要保存备案信息”即可，点击“重新填写”则重新填写备案信息。
图片2
注：填写备案信息的时候，应该将船舶名称、投入运营的日期填入（在系统自动生成的船舶具体信息中不包括日期信息，虽然在填写的时候有此项内容填写），另外，如果你停运了某船舶，该船舶的具体信息将不再做为备案信息的一部分，所以你将看不见该船舶信息。
四. 取消备案：
在备案审批的状态下，点击船舶详细界面“备案操作区”的取消备案即可，如果取消不成功，一般说明备案已经回复，请点击IE中的“刷新”按钮。


班轮公司说明

一. 国际班轮运输经营者（下称班轮公司）所要填写的信息:
1. 公司基本信息
2. 报送人信息
3. 投资人信息
4. 航线信息
二. 班轮公司所要备案的信息:
1. 投资人信息
2. 航线信息
三.信息填写的页面框架介绍：
图片1
框架说明：
1. 页首：主要是一些栏目的链接、网站广告和用户的一些基本信息。
2. 菜单：选择不同的链接，填写不同的信息。
3. 信息区：用户填写的信息主要是在该区域完成。
4. 页末：中华航运网的一些介绍等内容。
注：由于有些国际班轮运输经营者同时也是国际船舶运输经营者，所以该页面中的 菜单出现了船舶信息。


船公司基本信息

一. 操作步骤：

    登录以后，点击菜单里面的“公司基本信息”链接，按照要求填写信息，按保存按钮保存公司基本信息。
二. 公司基本信息填写说明：
信息项 | 是否必填 | 备注
公司中文名称 | √ | 境外企业请填写境外企业中文译名名称
公司英文名称 | √ | 境外企业请填写境外企业所用英文名称
中文简称 | √ | 如果贵公司没有特别的中文简称，请在这项填写公司中文名称
英文简称 | √ | 如果贵公司没有特别的英文简称，请在这项填写公司英文名称
许可证编号 | √ |
公司注册地 | √ | 境内公司填写省份或直辖市，境外公司填写国家
国别 | √ | 如果是注册地是台湾、香港、澳门，请选择境外
企业性质 | √ | 境外企业请选择“境外企业”这一项
注册资本及币种 | √ |
法人代表 | √ |
经营范围 | √ |
公司对外联系电话 |  | 填写要求是 区号＋电话号码（如： 021-65151166 ）
公司对外传真 |  | 填写要求是 区号＋电话号码（如： 021-65151166 ）
公司对外mail |  |
公司网站 |  |
联系地址 |  | 境外企业指境外地址
邮编 |  | 境外企业指境外邮编
与交通部联系负责人及职务 | √ |
负责人电话 | √ | 填写要求是 区号＋电话号码（如： 021-65151166 ）
负责人传真 | √ | 填写要求是 区号＋电话号码（如： 021-65151166 ）
负责人mail |  |
负责人手机 |  |
如果是境外国际班轮运输企业者还需要填写境内指定联络机构的信息
信息项 | 是否必填 | 备注
联络机构名称 | √ |
地址 | √ |
邮编 | √ |


船舶信息

操作步骤：
登录以后，点击菜单里面的“航线信息”链接，进入“所有船舶信息”界面。
图片1 ：没有填写过任何航线信息的时候 航线规类名称下面没有内容。
增加航线：
点击“增加航线”链接，在弹出窗口中填写相应的内容，按“保存”即可，点击“返回”不进行任何操作（如图2所示）（保存后自动进入 航线详细信息界面 ）。
图片2
注：根据《海运条例》开航日期应该在信息填写日期15日之内，否则无法保存 。
修改航线信息：
点击“所有航线信息”中的航线名称（所要修改的航线的规类航线名称），在投入该规类航线中的航线中点击你所要的航线名称，进入航线详细信息界面（如下面3幅图片所示）。
图片3
图片4
图片5：航线详细界面 的框架示意图
在“航线信息区”点击航线名称就可以在弹出窗口中修改航线信息，按“保存”即可，点击“返回”不进行任何操作（如图6所示）。
图片6
停止运营航线：
在航线详细界面里面的“航线信息区”点击“停开该航线”，在弹出页面里面输入停开日期（必须在信息填写日期的15日之内），点击“保存”即可，点击“取消”不进行任何操作（如下图所示）。
图片
注：一旦停开了某航线，该航线的信息将不能修改（包括投入该航线的船舶信息），并且在停航日期到来的30日之后，该条航线信息将不再显示。
注：开航日期只对该航线首次开始运营有效果，如果在运营中发生了运营情况变化（如船舶投入的变化，挂港的变化等），只需填写“变更航线执行日期”，而开航日期不必重新填写，同时在备案的时候，填写具体备案内容中注明变更日期即可。另外很多班轮公司的班期是周班，对于月班的换算采用如下方式：周班×4。


船舶信息

增加船舶：
在航线详细页面里面的船舶信息区点击“新增船舶”（如下图所示）。
图片1
在弹出页面里面填入船舶信息，点击“保存”即可，点击“返回”不做任何操作（如下图所示）。
图片2
注：由于境内国际班轮运输经营者同时也是国际船舶运输经营者，所以也要单独填写船舶信息，为了信息输入的方便，所以在已经输入船舶信息的情况下，可以通过选择船舶名称将自己船舶公司的船舶信息复制到投入某条航线的船舶信息中，具体操作方法如下：
1. 在航线具体信息页面的船舶操作区点击“新增船舶”（如上图）。
2. 按要求填写信息。如果贵公司同时也是国际船舶运输经营者，则可以将已经填写的船舶信息复制过来，具体方法如下：点击弹出窗口中右上方的“选择船舶”（如图2所示），在弹出页面里面输入船名，点击查询，在查询到的船舶名称里面点击你所要的那搜船舶，确认无误后，点击“我要该船舶信息”则该船舶的信息将被导入，另外再填写分配箱位信息即可，对于不对的信息可以自行修改（如下面4幅图片所示）。
图片3
注：此操作只有对境内国际班轮运输经营者才有效，且在已经填写了船舶信息之后才能如此操作，反之，填写了航线下的船舶信息，则不能将其复制到船舶信息下面。所以境内国际班轮运输经营者应该先填写船舶信息，再填写航线信息，以确保信息的输入量能够减少。
修改船舶信息：
在航线详细页面里面的船舶信息区点击你所要修改船名行里的“修改”链接，在弹出页面里面修改船舶信息（也可以通过上面介绍的 选择船舶 将已有的船舶信息复制过来，减少输入量），点击“修改”即可，点击“返回”则不做任何操作（如图3所示）。
图片3
删除船舶：
在航线详细页面里面的船舶信息区点击你所要删除船名行里的“修改”链接，在弹出页面里面点击“删除”即可，点击“返回”则不做任何操作（如图3所示）。


船舶信息备案

一. 操作步骤：
在航线详细界面里面的“备案操作区”点击“...备案”进入备案界面
二. 备案信息填写：
填写备案标题、备案单位、备案信息内容（主要是指抬头，航线的具体信息会由系统自动生成）、回执email地址（如果主管部门对该备案信息给予答复，将向该地址发出邮件通知）等信息（如图1 ），点击“预览”即可预览你所填写的备案信息（如图2所示）。
图片1
三. 生成备案信息：
点击“我要保存备案信息”即可，点击“重新填写”则重新填写备案信息。
图片2
注：填写备案信息的时候，应该将航线名称、运营的日期填入（在系统自动生成的航线具体信息中不包括日期信息，虽然在填写的时候有此项内容填写，如果变更航线运力，则填入变更航线的运营日期），另外，如果你停开了某航线，该航线的具体信息将不再做为备案信息的一部分，所以你将看不见该航线信息。
四. 取消备案：
在备案审批的状态下，点击航线详细界面中“备案操作区”的取消备案即可，如果取消不成功，一般说明备案已经回复，请点击IE中的“刷新”按钮。


船代公司说明

一. 国际船舶代理营者（下称船代）所要填写的信息:
1. 公司基本信息
2. 报送人信息
3. 投资人信息
二. 船代所要备案的信息:
1. 投资人信息
三. 信息填写的页面框架介绍：
图片1
框架说明：
1. 页首：主要是一些栏目的链接、网站广告和用户的一些基本信息。
2. 菜单：选择不同的链接，填写不同的信息。
3. 信息区：用户填写的信息主要是在该区域完成。
4. 页末：中华航运网的一些介绍等内容。


船公司基本信息

一. 操作步骤：

    登录以后，点击菜单里面的“公司基本信息”链接，按照要求填写信息，按保存按钮保存公司基本信息。
二. 公司基本信息填写说明：
信息项 | 是否必填 | 备注
公司中文名称 | √ |
公司英文名称 | √ |
中文简称 | √ | 如果贵公司没有特别的中文简称，请在这项填写公司中文名称
英文简称 | √ | 如果贵公司没有特别的英文简称，请在这项填写公司英文名称
许可证编号 | √ |
公司注册省份、城市，经营港口 | √ | 境内公司填写省份或直辖市，境外公司填写国家
企业性质 | √ |
注册资本及币种 | √ |
法人代表 | √ |
经营范围 | √ |
公司对外联系电话 |  | 填写要求是 区号＋电话号码（如： 021-65151166 ）
公司对外传真 |  | 填写要求是 区号＋电话号码（如： 021-65151166 ）
公司对外mail |  |
公司网站 |  |
联系地址 |  |
邮编 |  |
与交通部联系负责人及职务 | √ |
负责人电话 | √ | 填写要求是 区号＋电话号码（如： 021-65151166 ）
负责人传真 | √ | 填写要求是 区号＋电话号码（如： 021-65151166 ）
负责人mail |  |
负责人手机 |  |


办事处说明

一. 境外航运企业在华办事处（简称办事处）所要填写的信息:
1. 办事处基本信息
2. 报送人信息
二. 办事处所要备案的信息:
无
三.信息填写的页面框架介绍：
图片1
框架说明：
1. 页首：主要是一些栏目的链接、网站广告和用户的一些基本信息。
2. 菜单：选择不同的链接，填写不同的信息。
3. 信息区：用户填写的信息主要是在该区域完成。
4. 页末：中华航运网的一些介绍等内容。


船公司基本信息

一. 操作步骤：

    登录以后，点击菜单里面的“办事处基本信息”链接，按照要求填写信息，按保存按钮保存办事处基本信息。
二. 办事处基本信息填写说明：
信息项 | 是否必填 | 备注
办事处中文名称 | √ |
办事处英文名称 | √ |
中文简称 | √ | 如果没有特别的中文简称，请在这项填写办事处中文名称
英文简称 | √ | 如果没有特别的英文简称，请在这项填写办事处英文名称
许可证编号及失效日期 | √ |
办事处所在省份、城市 | √ |
首席代表 | √ |
经营范围 | √ |
办事处对外联系电话 |  | 填写要求是 区号＋电话号码（如： 021-65151166 ）
办事处对外传真 |  | 填写要求是 区号＋电话号码（如： 021-65151166 ）
办事处对外mail |  |
联系地址 |  |
邮编 |  |
与交通部联系负责人及职务 | √ |
负责人电话 | √ | 填写要求是 区号＋电话号码（如： 021-65151166 ）
负责人传真 | √ | 填写要求是 区号＋电话号码（如： 021-65151166 ）
负责人mail |  |
负责人手机 |  |
境外母公司名称 | √ |
国别 | √ |
境外联系地址 | √ |
母公司网站 |  |


无标题文档

意见反馈 ：
    如果您在使用中有任何问题或要求，可以通过电话、email、论坛3种方式告知我们，我们将对您在使用中的问题和要求进行解答，并对可能出现的错误进行及时的纠正。
电话：（021）65151166 转 4108 联系人：张志宏
email：ggba@chineseshipping.com.cn
论坛：中华航运网 - 航运论坛
上海航运交易所技术部
2004年10月